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"A picture's worth a thousand words" 
 

What is a cow? 
(1) 1005 words (from Wikipedia)… 

Cattle, or cows (female) and bulls (male), are the most common type of large domesticated ungulates. They are a prominent modern member of the subfamily Bovinae, are the most widespread species of 
the genus Bos, and are most commonly classified collectively as Bos taurus. 
Cattle are commonly raised as livestock for meat (beef or veal, see beef cattle), for milk (see dairy cattle), and for hides, which are used to make leather. They are used as riding animals and draft animals 
(oxen or bullocks, which pull carts, plows and other implements). Another product of cattle is their dung, which can be used to create manure or fuel. In some regions, such as parts of India, cattle have 
significant religious meaning. Cattle, mostly small breeds such as the Miniature Zebu, are also kept as pets. 
Around 10,500 years ago, cattle were domesticated from as few as 80 progenitors in central Anatolia, the Levant and Western Iran.[1] According to an estimate from 2011, there are 1.4 billion cattle in the 
world.[2] In 2009, cattle became one of the first livestock animals to have a fully mapped genome.[3] 
In general, the same words are used in different parts of the world, but with minor differences in the definitions. The terminology described here contrasts the differences in definition between the United 
Kingdom and other British-influenced parts of the world such as Canada, Australia, New Zealand, Ireland and the United States.[15] 
An "intact" (i.e., not castrated) adult male is called a bull. A wild, young, unmarked bull is known as a micky in Australia.[16] An unbranded bovine of either sex is called a maverick in the US and Canada. 
An adult female that has had a calf (or two, depending on regional usage) is a cow. 
A young female before she has had a calf of her own[17] and is under three years of age is called a heifer (/ˈhɛfər/ HEF-ər).[18] A young female that has had only one calf is occasionally called a first-calf 
heifer. 
Young cattle of both sexes are called calves until they are weaned, then weaners until they are a year old in some areas; in other areas, particularly with male beef cattle, they may be known as feeder calves 
or simply feeders. After that, they are referred to as yearlings or stirks[19] if between one and two years of age.[20] 
A castrated male is called a steer in the United States; older steers are often called bullocks in other parts of the world,[21] but in North America this term refers to a young bull. Piker bullocks are micky bulls 
(uncastrated young male bulls) that were caught, castrated and then later lost.[16] In Australia, the term Japanese ox is used for grain-fed steers in the weight range of 500 to 650 kg that are destined for the 
Japanese meat trade.[22] In North America, draft cattle under four years old are called working steers. Improper or late castration on a bull results in it becoming a coarse steer known as a stag in Australia, 
Canada and New Zealand.[23] In some countries, an incompletely castrated male is known also as a rig. 
A castrated male (occasionally a female or in some areas a bull) kept for draft or riding purposes is called an ox (plural oxen); ox may also be used to refer to some carcass products from any adult cattle, such 
as ox-hide, ox-blood, oxtail, or ox-liver.[18] 
A springer is a cow or heifer close to calving.[24] 
In all cattle species, a female twin of a bull usually becomes an infertile partial intersex, and is called a freemartin. 
Neat (horned oxen, from which neatsfoot oil is derived), beef (young ox) and beefing (young animal fit for slaughtering) are obsolete terms, although poll, pollard and polled cattle are still terms in use for 
naturally hornless animals, or in some areas also for those that have been disbudded or dehorned. 
Cattle raised for human consumption are called beef cattle. Within the American beef cattle industry, the older term beef (plural beeves) is still used to refer to an animal of either sex. Some Australian, 
Canadian, New Zealand and British people use the term beast.[25] 
 
[1]  Bollongino, R.; Burger, J.; Powell, A.; Mashkour, M.; Vigne, J.-D.; Thomas, M. G. (2012). "Modern taurine cattle descended from small number of Near-Eastern founders". Molecular Biology and 

Evolution. 29 (9): 2101–2104. doi:10.1093/molbev/mss092. PMID 22422765. Archived from the original on 31 March 2012. Op. cit. in Wilkins, Alasdair (28 March 2012). "DNA reveals that cows were 
almost impossible to domesticate". io9. Archived from the original on 12 May 2012. Retrieved 2 April 2012. 

[2]  "Counting Chickens". The Economist. 27 July 2011. Archived from the original on 15 July 2016. Retrieved 6 July 2016. 
[3]  Brown, David (23 April 2009). "Scientists Unravel Genome of the Cow". The Washington Post. Archived from the original on 28 June 2011. Retrieved 23 April 2009. 
[15]  "Cattle Terminology". experiencefestival.com. Archived from the original on 1 April 2008. 
[16]  Coupe, Sheena (ed.), Frontier Country, Vol. 1, Weldon Russell Publishing, Willoughby, 1989, ISBN 1-875202-01-3 
[17]  "Definition of heifer". Merriam-Webster. Archived from the original on 22 August 2007. Retrieved 29 November 2006. 
[18]  Delbridge, Arthur, The Macquarie Dictionary, 2nd ed., Macquarie Library, North Ryde, 1991 
[19]  McIntosh, E., The Concise Oxford Dictionary of Current English, Clarendon Press, 1967 
[20]  Warren, Andrea. "Pioneer Girl: Growing Up on the Prairie" (PDF). Lexile. Archived from the original (PDF) on 5 February 2004. Retrieved 29 November 2006. 
[21]  Delbridge, A, et al., Macquarie Dictionary, The Book Printer, Australia, 1991 
[22]  Meat & Livestock Australia, Feedback, June/July 2008 
[23]  "Sure Ways to Lose Money on Your Cattle". Spiritwoodstockyards.ca. Archived from the original on 16 January 2014. Retrieved 15 October 2013. 
[24]  FAQs: What is meant by springer cows and heifers? Archived 7 July 2010 at the Wayback Machine, Dr. Rick Rasby, Professor of Animal Science, University of Nebraska – Lincoln, 6 September 2005. 

Retrieved: 12 August 2010. 
[25]  UK Daily Mirror article 5 Jan 2015 Archived 7 November 2016 at the Wayback Machine Retrieved on 6 November 2016 
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Organizational Charts 
Organizational charts show the structure of a company or organization. 

 
 
 
Concept Map 
Concept maps are diagrams to help make logical connections. 

 
 
 
Microsoft Office Tools 
There are lots of amazing tools to create constructions like these. Microsoft Word, Excel, Outlook, 
and PowerPoint have a SmartArt Tool on the Insert tab. This tool is used to help "visually 
communicate information." There are many preset diagrams and graphics including Lists, Cycles, 
Hierarchies, and Pyramids. 
 
 
If you would prefer a more hands on, customizable construction, you can create one yourself. 
Microsoft Word, Excel, Outlook, Publisher, and PowerPoint have numerous Shapes to create your 
own customizable charts and plans. This tool is also listed on the Insert tab. While you can make 
some modifications with a SmartArt, it can become frustrating fast.  
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SmartArt Graphics  

A SmartArt graphic is a visual representation of your information and ideas. You create 
one by choosing a layout that fits your message. Some layouts (such as organization 
charts and Venn diagrams) portray specific kinds of information, while others simply 
enhance the appearance of a bulleted list. 
Combined with other features such as themes, SmartArt graphics help you create designer-quality illustrations 
with only a few clicks of your mouse. 
 
Overview of SmartArt graphics 
You can create a SmartArt graphic in Excel, PowerPoint, Word, or in an email message in Outlook. The SmartArt 
button is on the Insert tab, and, depending on your screen size, may look like any of the following:  

   
 
You can change the look of your SmartArt graphic by changing the fill of its shape or text; by adding effects, such 
as shadows, reflections, glows, or soft edges; or by adding three-dimensional (3-D) effects, such as bevels or 
rotations. 
 
You can learn much more about working with SmartArt graphics by reading the related information listed at the 
bottom of this article.  
 
What to consider when choosing a layout 
When you choose a layout for your SmartArt graphic, ask yourself what you want to convey and whether you 
want your information to appear a certain way. As part of this process, when you create a SmartArt graphic, you 
are prompted to choose a type such as Process, Hierarchy, or Relationship. A type is similar to a category of 
SmartArt graphic, and each type contains several different layouts.  
 
Because you can quickly and easily switch layouts, try different layouts (from different types) until you find the 
one that best illustrates your message.  
 

 
 
 

This page is from 
Microsoft Help 

https://support.office.com/en-us/f1/topic/create-your-own-theme-in-powerpoint-83e68627-2c17-454a-9fd8-62deb81951a6?NS=WINWORD&Version=90
https://support.office.com/en-us/f1/topic/6ea4fdb0-aa40-4fa9-9348-662d8af6ca2c?showContactUsNav=False&ns=WINWORD&version=90#seealso
https://support.office.com/en-us/f1/topic/6ea4fdb0-aa40-4fa9-9348-662d8af6ca2c?showContactUsNav=False&ns=WINWORD&version=90#seealso
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The table below lists examples of a few common uses for SmartArt graphics, and the best SmartArt types to 
consider for each use. 

To do this  Use this type  
Show non-sequential information. List  
Show steps in a process or timeline. Process  
Show a continual process. Cycle  
Create an organization chart. Hierarchy  
Show a decision tree. Hierarchy  
Illustrate connections. Relationship  
Show how parts relate to a whole. Matrix  
Use pictures to convey or accent content. (Not available in Office 2007) Picture  
Show proportional relationships with the largest component on the top or bottom.  Pyramid  

 
About the Text pane 
Use the Text pane to enter and edit the text that appears in your SmartArt graphic. The Text pane appears to the 
left of your SmartArt graphic. As you add and edit your content in the Text pane, your SmartArt graphic is 
automatically updated — shapes are added or removed as needed.  

 
 
When you create a SmartArt graphic, the SmartArt graphic and its Text pane are populated with placeholder text 
that you can replace with your information. At the top of the Text pane, you can edit the text that will appear in 
your SmartArt graphic. At the bottom of the Text pane, you can read a description of the SmartArt graphic.  
 
In SmartArt graphics that contain a fixed number of shapes, only some of the text in the Text pane appears in 
your SmartArt graphic. Text, pictures, or other content that is not displayed is identified in the Text pane with a 
red X. This content is still available if you switch to another layout, but if you keep and close this same layout, 
the information is not saved, to protect your privacy. 
 
The Text pane works like an outline or a bulleted list that maps information 
directly to your SmartArt graphic. Each SmartArt graphic defines its own 
mapping between the bullets in the Text pane and the set of shapes in the 
SmartArt graphic. 
 
To create a new line of bulleted text in the Text pane, press Enter. To 
indent a line in the Text pane, select the line that you want to indent, and 
then under SmartArt Tools, on the Design tab, click Demote. To negatively 
indent a line, click Promote. You can also press Tab to indent or Shift+Tab 
to negatively indent from within the Text pane.  

This page is from 
Microsoft Help 
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If you don't see the SmartArt Tools or Design tabs, double-click the SmartArt graphic. 
 
Depending on the layout that you choose, each bullet in the Text pane is represented in the SmartArt graphic as 
either a new shape or a bullet inside a shape. For example, notice how the same text is mapped differently in 
the two SmartArt graphics below. In the first example, the sub-bullets are represented as separate shapes. In 
the second example, the sub-bullets are represented as bullets in the shape. 
 

 
 

 
 

Tip:   If you do not want all of your text in separate shapes, switch to a 
different layout that shows all of the text as bullets. 

 
If you use an organization chart layout with an Assistant shape, a bullet with a line 
attached indicates the Assistant shape. 
 
You can apply character formatting, such as font, font size, bold, italic, and underline, to the text in your 
SmartArt graphic by applying the formatting to text in the Text pane, and it is reflected in your SmartArt graphic. 
When the font size in one shape shrinks because you add more text to the shape, all of the other text in the 
remaining shapes of the SmartArt graphic will also shrink to the same size to keep the SmartArt graphic looking 
consistent and professional. 
 
After you choose a layout, you can move your mouse pointer over any of the different layouts displayed on the 
Design tab, and use Live Preview to see what your content will look like with that layout applied. 

This page is from 
Microsoft Help 
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Style, color, and effects for SmartArt graphics 
 
Under SmartArt Tools, on the Design tab, there are two galleries for quickly changing 
the look of your SmartArt graphic: SmartArt Styles and Change Colors.  
 
SmartArt Styles include shape fills, edges, shadows, line styles, gradients, and three-dimensional (3-D) 
perspectives and are applied to the entire SmartArt graphic. You can also apply an individual Shape style to one 
or more shapes in your SmartArt graphic. 
 
The second gallery, Change Colors, provides a range of different color options for a SmartArt graphic, each one 
applying one or more theme colors in a different way to the shapes in your SmartArt graphic.  
 
When you rest your pointer over a thumbnail in either of these galleries, you can preview how a SmartArt Style 
or color variation affects your SmartArt graphic before you actually apply it. 
 
SmartArt Styles and color combinations are designed to underscore your content. For example, if you use a 3-D 
SmartArt Style with perspective, you can see everyone on the same level. 

 
 
You can also use a 3-D SmartArt Style with perspective to emphasize a timeline that goes into the future.  

 
Tip:   3-D SmartArt Styles, especially scene-coherent 3-D, are best used sparingly, to avoid 
distraction from the message that you want to convey. 3-D SmartArt Styles often work well for 
the first page of a document or the first slide of a presentation.  

  

This page is from 
Microsoft Help 
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To emphasize distinct steps in a SmartArt graphic of the Process type, you can use any of the combinations 
under Colorful.  
 

 
 
If you have a SmartArt graphic of the Cycle type, you can use any of the Accent options to emphasize the circular 
movement. These colors move along a gradient to the middle shape and then reverse to the first shape. 

 

 
 

When choosing colors, you should also consider whether you want your audience to print your SmartArt graphic 
or view it online.  
 

Tip:   If an image is part of your background slide, color combinations with Transparent in the 
name work best to show off a more refined design in your document. 

 
When you insert a SmartArt graphic into your document without specifying a theme, the graphic theme matches 
that used by the rest of the content in your document. If you change the theme of the document, the look of the 
SmartArt graphic is updated automatically. 
 
Almost all parts of a SmartArt graphic are customizable. If the SmartArt Style gallery does not have the 
combination of fills, lines, and effects you want, you can apply an individual Shape style or fully customize the 
shape yourself. You can also move shapes around and resize them. You can find most of the customization 
options under SmartArt Tools on the Format tab. 
 
Even after you customize your SmartArt graphic, you can change to a different layout, and most of 
your customizations will be kept. Or to remove all formatting and start over, on the Design tab, in 
the Reset group, click Reset Graphic.  
 
Animation for SmartArt graphics 
In PowerPoint, you can add animation to your SmartArt graphic, or to an individual shape in a SmartArt graphic. 
For example, you can make a shape fly in quickly from one side of your screen or slowly fade in. 
 
The animations that are available depend on the layout that you choose for your SmartArt graphic, but you can 
always animate all of the shapes at once or one shape at time. 
 

This page is from 
Microsoft Help 
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Shapes 

The Shape tool can be found on the Insert tab of most 
Microsoft Office applications. You can build your 'charts' in 
any of the programs, and then copy and paste to another. I 
prefer to work in PowerPoint where I have a wide canvas. 

 
Insert a Shape 
Click on the Draw a Shape menu, click in the workspace and 
drag until you reach your desired size.  
 
• If you click in the workspace without dragging it will 

create a 1" by 1" shape. 

• If you hold down the Shift key while you drag it will 
create a perfectly proportioned shape. 

• If you hold down the Ctrl key while you drag it will draw 
from the middle instead of the upper left corner. 

 
Multiple of the Same Shape 
To make multiple of the same shape, right-click on the 
shape and choose Lock Drawing Mode. When you are done, 
press the ESC key to cancel the tool. 
 
To make more of a created shape: 
• select it and use Copy and Paste 

• select it and press Ctrl-D (duplicate) 

• Hold the Ctrl key down while you drag the shape. Let go 
of the mouse before the keyboard to create a duplicate. 

 
Delete  Shapes or Images 
Click on the edge of the shape and press Delete on the 
keyboard, or right-click and cut. 

 
Rotate a Shape or Image 
Use the circle icon at the 
top of the selected object 
to rotate free-hand, or 
use the Rotate and Flip 
tool on the Format tab in 
the ribbon.  
 
If you don't see the tab, 
make sure your object is 
selected. 
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Changing the Shape  
If you have everything set up and decide this circle would be better as a rounded box, you don’t have to recreate 
the shape, you can "change" it. Select the shape, from the Format menu near the beginning where other shapes 
are available, choose the Edit Shape option and pick a new shape. 
 

 
 
Adding Text to a Shape 
All shapes are text boxes. Select the shape and start typing. However, not all shapes handle text well. I had to 
reduce the size significantly to fit the text inside the shapes. It's usually best to make a text box (typically the 
first option in the Shapes menu), and place it over your shape. The text box can be set to have no fill, no outline, 
and grouped with the original shape so you can move them around. 
 

 
 
Resizing Shapes and Images 
Select the shape(s) –  

• Use the sizing handles on the corners and sides of the shape.  

o Hold the shift key to keep it proportional 

o Hold the Ctrl key to resize from the middle 

• Use the Shift-Arrow keys on the keyboard to resize 

• Use the Size group in the Format tab. 
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Moveable Parts of Shapes 
Many drawing objects have extra handles that are not meant to resize. Depending on your 
version it could be a diamond, a yellow circle, or just an odd dot. For our happy face, it is in the 
middle of the smile. These odd extra handles are "moveable parts."  
 
Select Multiple Shapes and Images 
Select one shape and then hold the Shift or Ctrl key while you click on the other shapes. 
 
Or you can drag your mouse around the shapes but be sure to completely surround them. Sometimes I will 
temporarily delete to make sure I have everything selected and then undo to bring it back. 
 
If you are building in Word or Excel, look for the Select tool near the Find and Replace. If you choose Select 
Objects it will ignore the text and cells. 
 

Layering Shapes and Images 
The shapes will be layered as you create them in your working area, but you can use 
the Bring Forward and Send Backwards tools on the Format Tab.  
 
The menus give the option to bring the object all the way to the front or send it all the 
way to the back. 
 

Grouping Shapes and Images 
Select multiple shapes and choose Group from the Format tab. If the Group is greyed out, make sure you have 
multiple objects selected.  
 
If you change the format of a group, everything in the group will change. To only adjust one object in the group, 
select the group and then click on that one piece inside the group. 
 
You can Ungroup using the same menu. Make sure you have the whole group selected by clicking on the edge. 
When in doubt, drop the selection by clicking in a blank place in your working area and click on it again. 

 
Connectors 
Grouping the shapes will keep them attached as they are, but if you need to move only parts of the shape, 
especially in org charts and concept maps, you want to use connectors. 
 
Simple line shapes can be used as connectors. When you choose a line from the shapes menu and hover over an 
existing shape, you may see little dots appear around the edges. 
 
Click in the middle of one of the dots and drag away from the shape. If you got 
the line in the correct place the dot will turn green. If you missed, pick up the 
line from either end, as if you were going to resize and drop it on a dot. If you 
have a difficult time, zoom in so the shapes are larger.  
 
Attach the other side of the line to another shape to "connect" them. You will 
then be able to move one object without having to move the lines as well. 
 
To break the connection, click on the line, and drag the sizing bubble away 
from the shape. 
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Aligning Shapes and Images 
This image is for PowerPoint so there is an Align to Slide. In Word, you will 
have an Align to Page and an Align to Margin option. Excel has a snap to Grid 
option. 
 
If you only have one object selected you will only be able to align to your 
working area. If you have multiple you'll have the ability to align to the 
selected objects. You can change the option by choose "align to slide" and it 
will do so. 
 
If you have three or more objects selected you will be able to Distribute 
Horizontally and Vertically. This tool will make the space between the selected 
objects the same. 
 
If you want the objects to be aligned along the 
top and along the bottom, they will need to be 
the same height. There is not a "size to 
tallest/widest" option. You will need use the 
resize option to make them all the same.  

 
Set Default  
By default, the shapes are usually created blue with a dark blue border, and lines come in as thin blue lines. To 
reset the default, format a shape or line and right-click on it. Choose Default Shape, or Default Line. From then 
on, when you create a new shape or line, it will be created in the colors/styles you set.  
 
Format Pane 
If you right-click on an object you can open the Format Pane. Here you will find all the options in the Format tab 
and more. For example, on the format tab I can choose a fill color for my shape, but in the Format Pane I can set 
a transparency. The format tab has several glow options, but here I can change the color and size of the glow. 
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