
Word: Lists 
  Bullets, Numbers, and Outlines 

training@health.ufl.edu 

  



Updated: 6/27/2022 

Word Lists: Bullets, Numbers, and Outlines 
1.0-hour Zoom / 1.5-hour Classroom 

 
Rulers .................................................................................................................................. 3 

Tab Stops ............................................................................................................................. 3 

Indents and Spacing ............................................................................................................ 4 

Indentation ................................................................................................................... 4 

In the ruler .............................................................................................................. 4 

Paragraph Spacing ........................................................................................................ 5 

Creating Your Own List ....................................................................................................... 5 

Automatic Lists .................................................................................................................... 5 

Formatted Lists ................................................................................................................... 6 

Bullets............................................................................................................................ 6 

Define New Bullet ................................................................................................... 6 

Customizing Numbers ................................................................................................... 7 

Define New Number Format................................................................................... 7 

Customizing Multilevel ................................................................................................. 8 

Define New Multilevel List ...................................................................................... 8 

Define New List Style .............................................................................................. 8 

Working with Lists ............................................................................................................... 9 

Ending Lists ......................................................................................................................... 9 

Copying List Formats ........................................................................................................... 9 

Styles ................................................................................................................................... 9 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
Class Evaluation: https://ufl.qualtrics.com/jfe/form/SV_1Ojjkl6lRsKV3XT  
   

 
 

 

Pandora Rose Cowart  
Education/Training Specialist  
UF Health IT Training   
 
E-204, Professional Park (352) 273-5051 
PO Box 100002 prcowart@ufl.edu  
Gainesville, FL 32610-0002 http://training.health.ufl.edu  
 

https://ufl.qualtrics.com/jfe/form/SV_1Ojjkl6lRsKV3XT
mailto:prcowart@ufl.edu
http://training.health.ufl.edu/


 

3 

Rulers 

The ruler can be an invaluable asset in your organized lists. To turn the rulers on or off, you can click the Ruler 
check box on the Show/Hide group of the View tab. 

 

In the ruler, you can change the flow of text by adjusting the indents and tab stops.  

 
 

Pro Tip: If you hold down the Alt key while moving anything on the ruler, you will get an exact measurement.   

 
 
Tab Stops 

The tab button on the keyboard creates a tab character (), which pushes text to the closest "tab stop".  
Microsoft Word sets default tabs at every half-inch (0.5"), but you can set your own default, and custom build 
your own. See the Tables 1 handout for more information. There are four basic tab stop alignments. 

 
 
The Tab Stop Indicator ( ) on the far left of your horizontal ruler (just above the vertical ruler) shows what 
option will be changed/added when you click in the ruler. Each click of the mouse on this button will show a 
different setting – Left tab stop, Center tab stop, Right tab stop, Bar tab stop, First Line Indent, Hanging  indent. 

 

Adding Tabs - Click the tab stop indicator box until you have the desired tab stop showing.  Then click on the 
horizontal ruler where you want to set the tab stop.  Aim for the bottom half of the ruler.  Click in each location 
you want the tab stop to be set. 
 

Deleting Tabs - To remove a tab stop, drag it out of the ruler. 
 

Editing Tabs - To move the tab stop drag it to the new location in the ruler. Be careful not to let go while your 
mouse is outside of the ruler or you will remove the tab. Remember your UNDO if it goes crazy. If you want to 
change the tab stop type or add a leader, you will need to open the Tab window.  The Tabs button is in the 
bottom left of the Paragraph window. 
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Indents and Spacing 
Indentation 

The left side of the paragraph can be indented by using these buttons found on the Paragraph group on the 
Home tab: .  They will increase or decrease the left indentation of the paragraph by half an inch. You can 
also move the left indent with the keyboard by selecting the paragraph and pressing Tab to increase and Shift-
Tab to decrease the indentation.  

 

They are also used to change the Outline Level of an organized list, changing a simple bulleted or numbered list 
into an outline/multilevel list. 

 Paragraph Window Layout Tab 

 

These methods allow you to adjust the left and right indent.  The rulers and Paragraph window can be used to 
create special indentations.   
   Special Special 

 Left Indent Right Indent First Line Indent Hanging Indent 

 

In the ruler 
The Right Indent has only one part:   

 - The triangle is the Right Indent, which controls the right side of the paragraph.   

 
The Left Indent has three parts:   

 - The top upside-down triangle is the First Line Indent, which controls where only the first line begins.   

 - The bottom triangle is the Hanging Indent, which controls where the rest of the paragraph begins.   

 - The bottom rectangle controls the Left Indent, which indents the whole paragraph, and moves both the top 
and bottom triangle. 

 

M A R Y  H A D  A  L I T T L E  L A M B  
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Paragraph Spacing 

We can adjust the spacing before and after each paragraph.  See the Word Basics 2: Paragraphs handout for 
more information. The Line Spacing button ( ) includes two Paragraph Spacing options, Add/Remove Space 
Before Paragraph and Add/Remove Space After Paragraph.   

 Paragraph Window Layout Tab 

If your organized list will not "space out", that is if it's ignoring your Before/After spacing, turn off the Don't add 
space between paragraphs of the same style option in the paragraph window. 

 

Creating Your Own List 

Tabs are used in bulleted and numbered lists to show where the text appears after the bullet.  If you set a 
hanging indent format,  we can use a tab to have the first line even with the hanging (rest of the) paragraph. 

 

Automatic Lists 

Word will try to format a list if we start a paragraph with certain symbols.  

• Created by starting with an asterisk * 
- Created by starting with a dash – 
1. Created by starting with a 1.  

 

If Word starts a list and you don’t want it 
to, you can immediately Undo to remove 
the list format and maintain your symbol. 
 

It is possible to turn off the automatic 
bullets and numbering. In  the Word 
Options under the File menu (near the 
bottom).  From the Proofing section, click 
the Auto Correct Options….   
 

This will open the AutoCorrect window.  
On the AutoFormat as you Type tab in 
the Apply as you type section, uncheck 
the Automatic bulleted lists and 
Automatic numbered lists.   

How now brown cow. How now brown cow. How now brown 
cow. How now brown cow. How now brown cow. 
How now brown cow. How now brown cow. How 
now brown cow. How now brown cow. How now 
brown cow. How now brown cow. 

*  How now brown cow. How now brown cow. How 
now brown cow. How now brown cow. How now 
brown cow. How now brown cow. How now brown 
cow. How now brown cow. How now brown cow. 
How now brown cow. How now brown cow. 
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Formatted Lists 

To start a numbered or bulleted list you can use the list buttons on the Home Tab: , they are Bullets, 
Numbering, and Multilevel Lists, respectively.  If you have already written the list you can select the text and 
click the bullet or numbering button and choose your list option. 
 

Bullets 

The Bullet Library shows a standard set of bullets.   

 
If you would like to create a different bullet, choose the Define New Bullet… 

 

Define New Bullet 

Symbol… -  Choose a symbol you would like to see as your bullet. You can change the Font at the top of the 
window to get different sets of icons. Some fun choices are the Wingdings and Webdings. 

 
 

Picture… - Images that can be used as a bullet 

 Word has an extensive list picture buttons, or as with 
this bulleted list, you can import your own buttons.   

 The imported buttons can be any graphic file, Word will 
shrink the image to make fit with your text. 
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Customizing Numbers 

The Numbering Library shows a standard set of numbered lists.  
Choosing an option with the Heading listed, will show the 
values in an automatic Table of Contents, found on the 
References tab. 

 

If you would like to create a different numbered list, choose the 
Define New Number Format… 
 

 
Define New Number Format 

Number style: Set the style of the numbered list (such as Alpha, 
numeric, roman numeral…) 

 
 

 

 

 

Font…  Numbers usually pick up the format of the text that 
follows, but it’s possible to change the formatting of the number 
separate from its text. You might choose to keep the List 
Numbers a different color.  

 

Number format: You can change the Number format to include 
any characters you desire but be careful not to remove the gray 
number.  If you do, your number style will become “(none)”.  To 
bring back the number choose a Number style. 

 

Alignment Left, Center, Right. This setting can help once you 
reach double digits.  
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Customizing Multilevel 

The All option allows you to filter out the lists to show All the possibilities 
or only the Current List, List Library, or Lists in Current Documents. 

 
If you would like to create a different numbered list, choose the Define 
New Multilevel List… 

 
Define New Multilevel List 

You can choose the level you want to modify from the nine levels listed 
on the left, or from the formatted level on the right. 

 
Once the level is chosen you can determine the number or bullet that will 
appear for that list level. 

 
Bullets can be found under the Number style for this level option. 

 
The Define new Multilevel list window allows you to set a number 
position, that is where the bullet/number is aligned, as well as the text 
that flows after the bullet/number. 

 
Define New List Style 

Defining the Multilevel list gives 
you a chance to modify the current 
list.  If you want to create a list 
from scratch, choose the Define 
New List Style option instead. 

 
From here you can give the new list 
a name, a starting point and format 
for each level. 

 
You can create up to nine (9) levels, 
each with their own formatting. 
The Format button at the bottom 
of the window will give you all the 
font and numbering options, as well 
as set a Shortcut Key for this new 
List Style. 
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Working with Lists 

When working with a multilevel list the indent buttons ( ) found in the Paragraph group on the Home tab 
will move the levels higher or lower.  If you are at the beginning of the line, you can also use the keyboard to 
adjust the levels.  Tab will move to a lower level and Shift-Tab will move to an upper level. 

 

Ending Lists 

To end an automatic list, whether it's bulleted, numbered or multileveled: 

- While at the end of the last line, press enter twice,  

- or press enter once: 

- and click the bullet/number button to turn the list off 

 

Copying List Formats 

The Format Painter will copy the format of selected text and apply it to the text you 
specify. This button shows a paintbrush for the format painter option.  

 

To use the Format Painter command you need to first select the text that has the 
format you wish, click once on the button (a paintbrush will follow your mouse 
pointer), click on the text you want to reformat.  

 

This tool turns itself off after each use. To turn it on, and keep it on, double-click on the button on the standard 
toolbar. To turn it back off, simply click on that button again or press escape (Esc). 

 

Styles 
A "style" is a set of font and paragraph formats. You can see the Styles gallery on the Home tab. These will help 
you keep a consistent look throughout your document. The styles listed as Headings will show in the Navigation 
Pane and the of Table of Contents. 

If you are going to work with many styles you may wish to open the Styles Pane by using 
the "more" button ( ) in the bottom right of the Styles group. If you want to work with 
a very large document you may decide to create a full style set of custom styles. Along 
with the Headers that will appear in your table of contents, you can create your own 
styles for tables, bullets, subtitles, and more.  
 
If you're working on a document, like a Standard Operating Procedure (SOP), it may be 
worth the time and effort to define your own bulleted and numbered lists. In the 
New/Modify style window, look for the formats in the bottom left corner of the window.  
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