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Navigating with the Keyboard
Horizontal Arrow Keys
The  (left arrow) on the keyboard will move your cursor left one character and the  (right arrow)
on the keyboard will move your cursor right one character.
‐ If you hold down the SHIFT key while moving  or  you will select text as you move.
‐ If you hold down the CTRL (control) key while moving  or  you will move word by word.
‐ If you hold down the SHIFT and CTRL key while moving  or  you will select word by word.
Vertical Arrow Keys
The  (up arrow) and the  (down arrow) on the keyboard move your cursor up and down
respectively, line by line.
‐ If you hold down the SHIFT key while moving  or  you will select text as you move.
‐ If you hold down the CTRL (control) key while moving  or  you will move paragraph by
paragraph. (Every Enter (¶) is considered a paragraph).
‐ If you hold down the SHIFT and CTRL key while moving  or  you will select paragraph by
paragraph.
Home Key
The HOME key takes to you the beginning of the current line.
‐ If you hold down the SHIFT key when you press the HOME key you will select text from where the
cursor is blinking to the beginning of the line.
‐ If you hold down the CTRL (control) key when you press the HOME key you will move to the
beginning of the document.
‐ If you hold down the SHIFT and CTRL key when you press the HOME key you will select from
where the cursor is blinking to the beginning of the document.
End Key
The END key takes you to the end of the line.
‐ If you hold down the SHIFT key when you press the END key you will select text from where the
cursor is blinking to the end of the line.
‐ If you hold down the CTRL key when you press the END key you will move to the end of the
document.
‐ If you hold down the SHIFT and CTRL key when you press the END key you will select from
where the cursor is blinking to the end of the document.
Backspace and Delete
The Backspace key erases text backwards, from right to left, backing over the text. The Delete key
erases text forwards from left to right erasing text after the cursor. Delete is more universally used
throughout windows to remove objects such as images, table cell contents, and files. Backspace is used
fundamentally for text only.
‐ If you hold down the CTRL key when you press Backspace or Delete, it will erase word by word.
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Navigating with the Mouse
Scroll Wheel
‐ On most computer mice you will find a middle scroll wheel. When your mouse is hovering over the
ribbon at the top of the window, Word will scroll through the different tabs. When your mouse is
hovering over the document, it will scroll through the pages. As with the Scroll Bar, this will only
move the pages, not the cursor.
‐

If you hold down the CTRL key while using the scroll wheel, Word will zoom in and out.

Clicking Inside Text
‐ Click once (Single Click) ‐ Word will move the cursor to where you clicked.
‐

If you hold the SHIFT key when you click, it will select the text from where the cursor was
blinking to where you clicked.

‐

If you hold the CTRL key when you click, it will select the sentence you clicked on. This will not
work if there is a current selection. Once a selection is made, you can use the CTRL key to add
to the selection.

‐

Click twice (Double‐click) ‐ it will select the word.

‐

Click three times (Triple‐click) ‐ it will select the paragraph.

‐

Click and Drag (don’t let go of the mouse) it will select text, from where you first clicked to where
you let go of the mouse button. Click and Drag a selection, will move the text to where you let go.

Clicking Outside Text
If you move your mouse out into the left margin so that the mouse cursor turns into a white arrow that
points back at the text and you:
‐

click once (Single Click) ‐ it will select the line

‐

click twice (Double‐click) ‐ it will select the paragraph

‐

click three times (Triple Click) ‐ it will select the whole document (Same Ctrl‐A)

Zoom Slider
In the bottom right hand corner of your window you will find the Zoom Slider.
‐

The plus will zoom in and make the document appear larger; the minus will zoom out and make the
document appear smaller.

‐

You can use the box in the middle of the zoom bar to make adjustments.

‐

If you click on the percentage shown, Word will open the Zoom window. This can also be opened
from the View tab.

‐

The zoom can be set between 10% and 500%.

‐

Use the Ctrl key and the scroll wheel at the same time to zoom in and out.
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Common Shortcut Keys
Clipboard: Cut, Copy and Paste

Ctrl X
Cut
X=> Scissors

Ctrl C

Ctrl V

Copy
C=> Copy

Paste
V=> Editing Insert character

r
F ont

These characters are also right next to each other on your keyboard.
File Management
Open Document .....................Ctrl ‐ O
Close Document .....................Ctrl ‐ W or Ctrl ‐ F4
Save Document .....................Ctrl ‐ S
Print Preview/Print ................Ctrl ‐ P

Save As… ................................F12

Resizing Font
Increase Font Size .................Shift ‐ Ctrl ‐ >
Increase Font Point ................Ctrl ‐ [

Decrease Font Size .................Shift ‐ Ctrl ‐ <
Decrease Font Point ...............Ctrl ‐ ]

Formatting Text
Bold ........................................Ctrl ‐ B
Underline ...............................Ctrl ‐ U
Subscript ................................Ctrl ‐ =
Small Caps ..............................Shift ‐ Ctrl ‐ K

Italicize ...................................Ctrl ‐ I
Double Underline ...................Shift ‐ Ctrl ‐ D
Superscript .............................Shift ‐ Ctrl ‐ =
All Caps ...................................Shift ‐ Ctrl ‐ A

Alignments
Left Align ................................Ctrl ‐ L
Center Align............................Ctrl ‐ E

Justify Align ............................Ctrl ‐ J
Right Align ..............................Ctrl ‐ R

Indents
Increase Indent ......................Ctrl‐M
Increase Hanging Indent ........Ctrl‐T

Decrease Indent .....................Shift‐Ctrl‐M
Decrease Hanging Indent .......Shift‐Ctrl‐T

Line Spacing
Single Space ...........................Ctrl ‐ 1
Double Space .........................Ctrl ‐ 2

1.5 Spacing .............................Ctrl ‐ 5

Paragraph
Reset Paragraph .....................Ctrl – Q
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Alphabetical List

Ctrl‐A ‐ Select All

Shift‐Ctrl‐A ‐ All Caps

Ctrl‐B ‐ Bold

Shift‐Ctrl‐B ‐ Bold

Ctrl‐C ‐ Copy

Shift‐Ctrl‐C ‐ Copy Format

Ctrl‐D ‐ Font Dialog

Shift‐Ctrl‐D ‐ Double Underline

Ctrl‐E ‐ Center

Shift‐Ctrl‐E ‐ Track Changes

Ctrl‐F ‐ Open Navigation Pane (find)
Ctrl‐G ‐ Go to

Shift‐Ctrl‐G ‐ Word Count

Ctrl‐H ‐ Replace
Ctrl‐I ‐ Italicize

Shift‐Ctrl‐I ‐ Italicize

Ctrl‐J ‐ Full Justify

Shift‐Ctrl‐J ‐ Distribute letters evenly

Ctrl‐K ‐ Hyperlink

Shift‐Ctrl‐K ‐ Small Caps

Ctrl‐L ‐ Left Align

Shift‐Ctrl‐L ‐ Bullet

Ctrl‐M ‐ Increase Indent

Shift‐Ctrl‐M ‐ Decrease Indent

Ctrl‐N ‐ New Document

Shift‐Ctrl‐N ‐ Normal Style

Ctrl‐O ‐ Open Document

Shift‐Ctrl‐O ‐ Open Research Pane

Ctrl‐P ‐ Backstage Print Options

Shift‐Ctrl‐P ‐ Font Window

Ctrl‐Q ‐ Reset Paragraph

Shift‐Ctrl‐Q ‐ Set font to “Symbol”

Ctrl‐R ‐ Right Align
Ctrl‐S ‐ Save
Ctrl‐T ‐ Increase Hanging Indent

Shift‐Ctrl‐T ‐ Decrease Hanging Indent

Ctrl‐U ‐ Underline
Ctrl‐V ‐ Paste

Shift‐Ctrl‐V ‐ Paste Format

Ctrl‐W ‐ Close Document

Shift‐Ctrl‐W ‐ Word Underline (no spaces)

Ctrl‐X ‐ Cut
Ctrl‐Y ‐ Redo
Ctrl‐Z ‐ Undo
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Saving
In order to keep a document you have created in Word, you need to save it. If you have already saved
the file, such that it has a name and a location, the Save feature will keep any changes that made since
the document was opened.
To save a file:
‐ From the File tab, choose Save
‐ Click on the Save button on the Quick Access Toolbar (
‐ Use the shortcut key Ctrl‐S.

)

Save As
If you want to save your file with a different name and/or location, click on the File tab, choose Save
As… or press the function key F12. If you have never saved this document before, any method you
choose to save will activate the Save As dialog box.
‐ Word Document‐Saves as a Word Document (*.docx)
‐ To save the file in a different format, change the Save As type option
Remember if the file was previously saved, you will make a new copy by using "Save As…".
The default file location is set in the Word Options. You can change this under the File tab, Options,
Save, Default File Location.
The two most important things to remember with saving a file are:
1. Where is the file being saved?
2. What are you naming the file?

Page 5

Closing a Document
To close a file, from the File tab Close, or use one of the shortcut keys
(Ctrl‐F4, or Ctrl‐W).
If you click the X in the top right‐hand corner of the window it will close the
current document. If it is the only document open, it will exit Word.
If there have been no changes to the document, Word will simply close the
file, but if you have made modifications since the document was opened,
created, or last saved, Word will prompt you to save.

‐

If you choose Save ‐Word will save the document with the same name
into the same location, it previously had. If this file has never been saved,
Word will open the SaveAs window. (The Enter key will push this button.)

‐

If you choose Don’t Save ‐Word will close the window and you will lose any changes since the last
time the document was saved.

‐

If you choose Cancel ‐Word will forget that you asked it to close the file and place you back in the
document. (The Esc key will push this button.)

Undo, Redo and Repeat
Word keeps track of most tasks you perform until you exit. Tasks such as formatting and deleting, can
be undone. From the Quick Access Toolbar click the button ( ), or use the shortcut key Ctrl‐Z.
Most windows programs have an Undo feature; many only allow you to
undo one task. Word keeps track of each step that you have done since
the document was opened.
There is a drop‐down arrow next to the Undo button, on the standard
toolbar. This allows you to see a list of every step you’ve done so far. If
you want to undo something that you have done several steps ago, you
have to undo every step between now and then. You cannot go back and
undo a single task without undoing everything back to that point.
If you undo too far, or you change your mind about the undoing of that task, Word allows you to Redo.
On the Quick Access Toolbar you will find the redo button ( ), or use the shortcut key Ctrl‐Y.
If there is nothing to redo, Word puts a Repeat feature in Redo’s place (
key (Ctrl‐Y) to Repeat.
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) and assigns the shortcut

Cut, Copy and Paste
Cut, Copy and Paste are clipboard features built into windows. The clipboard
is a temporary storage location where an item is stored for later recall. The
windows clipboard can only store one item at a time. Microsoft Office has a
Multi‐Clipboard that can store 24 items. No matter how many items are in
the Office clipboard, the Paste button and shortcut key (Ctrl‐V) will only
respond to the most recently copied item. The clipboard must be displayed to
be able to use this feature. Items are stored with the copy and cut features,
and recalled with the paste feature. You can open the multi‐clipboard from the "more" button.
Cut will copy the selected text to the clipboard and remove it from the current location. This
button appropriately shows a pair of scissors for the cut option. The shortcut key is Ctrl‐X. To
use the Cut command you need to select the text or object you wish to move then choose the
option. Move the cursor where you want the text or object to appear, and choose Paste.
‐ Move: Instead of Cut/Paste, try selecting the text, then click and dragging to a new location.
Copy will place the selected text on the clipboard; nothing will appear to happen on the
window. The button shows two sheets of paper for the copy option. The shortcut key is Ctrl‐C.
To use the Copy command you need to select the text or object, and then choose copy. Move
the cursor where you want the text or object to appear, and choose Paste.
‐ Duplicate: Instead of Copy/Paste, try selecting the text, and then drag to a new location
while holding down the Ctrl key. Be sure to let go of the mouse before you let go of the
keyboard, and you will produce a duplicate.
Paste will produce the last option copied or cut to the clipboard. This button shows a sheet of
paper coming from a clipboard for the paste option. The shortcut key is Ctrl‐V, or Shift‐Insert.
You can usually paste the same item over and over again, until the computer has been
restarted or you copy/cut something else.
‐ Paste Special: The drop down menu under the Paste button shows the Paste Special
options. These options will change depending on what is currently in the clipboard. It can be
a very useful tool to do things such as Paste as unformatted text. Unformatted text will get
rid of hidden HTML codes from a webpage or the hidden formatting from another Word
Document.
The Format Painter will copy the format of selected text and apply it to the
text you specify. This button shows a paintbrush for the format painter option.
To use the Format Painter command you need to first select the text that has
the format you wish, click once on the button (a paintbrush will follow your
mouse pointer), click on the text you want to reformat. This tool turns itself off
after each use. To turn it on, and keep it on, double‐click on the button on the
standard toolbar. To turn it back off, simply click on that button again or press
escape (Esc).
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Format Font
Most options to change the format of the text can be found on the Home tab, in the Font group.
1
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1. List of Fonts ‐ Changes the shape of the selected text.
2. List of Font Sizes ‐ Changes the size of the selected text. You can type in your own custom size,
the range is 1pt to 1638pt, including half sizes (e.g. 14.5pt) Use Ctrl‐[ or Ctrl‐] to increase and
decrease by one font point.
3. Grow Font ‐ Increases the size of the selected text, based on the list of font sizes. Use Ctrl‐> to
increase the font based on the list of sizes.
4. Shrink Font ‐ Decreases the size of the selected text, based on the list of font sizes. Use Ctrl‐< to
decrease the font based on the list of sizes.
5. Change Case ‐ Changes the capitalization of your selected text. Choices include: Sentence case.;
lowercase; UPPERCASE; Capitalize Each Word; and tOGGLE cASE.
6. Clear Formatting ‐ Change the selected text to the default settings.
7. Bold ‐ Changes selected text appear darker, like writing with a marker instead of a pen. Use Ctrl‐B
to bold.
8. Italic ‐ Changes selected text to appear slanted, leaning the letters to the right. Use Ctrl‐I to
Italicize.
9. Underline ‐ Changes selected text to have a single line under the text. The dropdown allows you
to pick different underlines and underline colors. Use Ctrl‐U for a basic underline.
10. Strikethrough ‐ Changes the selected to have a single line through the middle of the letters.
11. Subscript ‐ Changes the selected text to be small and lowered. Example: H2O (“Subway goes down”).
Use Ctrl‐= to subscript.
12. Superscript ‐ Changes the selected text to be small and raised. Example: x2 (“Superman goes up”). Use
Ctrl‐+ to superscript.
13. Text Effects ‐ Changes the text to have more dramatic appearance. This option is only available in
Office 2010.
14. Text Highlight Color ‐ Changes the mouse to a highlighter. Turn on this tool and drag over text to
highlight/un‐highlight.
15. Font Color ‐ Changes the selected text to the chosen color. When you choose a color it becomes
the default. To see other color options, click More Colors… to see all the colors available.
16.

More Font – Opens the Font dialog box with more Font settings
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Font Dialog Box
This window can be opened by clicking on the "more" button in the Font Group, by right‐clicking on
text and choose Font..., or by pressing Ctrl‐D on the keyboard.
Font ‐ Changes the shape of the selected text.
Font Style ‐ Choose between bold and italic options to change the selected text.
Size ‐ Changes the size of the selected text, type in
any number between 1 and 1638; the larger the
number, the larger the text.
Font color ‐ Changes the color of the selected text.
The more colors option is also available here.
Underline style ‐ Places a custom underline on
selected text
Underline color ‐ Available only when there is an
underline, changes the color of the chosen
underline style.
Effects
Strikethrough: How now brown cow.
Double Strikethrough: How now brown cow.
Superscript: How now brown cow. (Shortcut key Shift‐Ctrl‐=)
Subscript: How now brown cow. (Shortcut key Ctrl‐=)
Small caps: HOW NOW BROWN COW.
(Shortcut key Shift‐Ctrl‐K)

All Caps: HOW NOW BROWN COW.
(Shortcut key Shift‐Ctrl‐A)

Hidden: This option will “hide” the selected text, as if it were a tab or space character. The text will not
show on the screen until you turn on the Show/Hide button
(on Home Tab).

Set as Default…
You’ll find this option at the bottom of the
window. Default formats are how all new
documents will be set. This button allows you
to set the default text formatting to your
current choices. Word will give you a choice, to
change the fonts for this document, or for all
new documents created.
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Formatting Paragraphs
In Microsoft Word a paragraph is any text which ends with a
(paragraph mark). These are created when you press the Enter key
on the keyboard. You can see the hidden charters such as the
paragraph mark by using the show/hide button in the upper right
hand corner of the Paragraph group (#7).

1
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1. Bullets – Start a bulleted list or click the drop down arrow to choose a bullet style
2. Numbering – Start a numbered list or click the drop down arrow to choose a number style
3. Multilevel List – Start a multileveled list or click the drop down arrow to choose different styles
4. Decrease Indent – Decrease the indent level of the current/selected paragraph(s)
5. Increase Indent – Increase the indent level of the current/selected paragraph(s)
6. Sort – Alphabetize the selected text
7. Show/Hide – Show or hide the non‐printing characters such as paragraph breaks, spaces and tabs
8. Align Text Left – Align the current/selected paragraph(s) on the left side
9. Center – Align the current/selected paragraph(s) in the center
10. Align Text Right – Align the current/selected paragraph (s)on the right side
11. Justify – Align the current/selected paragraph(s)
on both sides
12. Line Spacing – Change the spacing between the
lines of the current/selected paragraph(s)
13. Shading – Change the background color behind
the text
14. Borders – Change the borders around the text,
click the arrow to choose different styles
15.

More Paragraph – Opens the Paragraph
Window to find most of the paragraph formatting
options
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Alignment
The horizontal alignment can be changed by using these buttons:
of the Home Tab.
Left (Ctrl‐L)

Center (Ctrl‐E)

Right (Ctrl‐R)

MARY HAD A LITTLE LAMB

MARY HAD A LITTLE LAMB
Mary had a little lamb, little lamb, little
lamb, Mary had a little lamb whose
fleece was white as snow.
It followed her to school one day, school
one day, school one day, it followed her
to school one day which was against the
rules.
It made the children laugh and play,
laugh and play, laugh and play, it made
the children laugh and play to see a
lamb at school.

Mary had a little lamb, little lamb, little
lamb, Mary had a little lamb whose
fleece was white as snow.
It followed her to school one day, school
one day, school one day, it followed her
to school one day which was against the
rules.
It made the children laugh and play,
laugh and play, laugh and play, it made
the children laugh and play to see a
lamb at school.

, in the Paragraph group

MARY HAD A LITTLE LAMB
Mary had a little lamb, little lamb, little
lamb, Mary had a little lamb whose
fleece was white as snow.
It followed her to school one day, school
one day, school one day, it followed her
to school one day which was against the
rules.
It made the children laugh and play,
laugh and play, laugh and play, it made
the children laugh and play to see a
lamb at school.

Justify (Ctrl‐J)
MARY HAD A LITTLE LAMB
Mary had a little lamb, little lamb, little
lamb, Mary had a little lamb whose
fleece was white as snow.
It followed her to school one day, school
one day, school one day, it followed her
to school one day which was against the
rules.
It made the children laugh and play,
laugh and play, laugh and play, it made
the children laugh and play to see a lamb
at school.

The horizontal alignments can also be changed through the Paragraph window. You can open the
window by clicking the more button ( ) in the Paragraph group of the Home tab or by right clicking on
your text and choose "Paragraph…".
Indentation
The left side of the paragraph can be indented by using these buttons:
. They will increase or
decrease the left indentation of the paragraph by half an inch. You can also move the left indent with
the keyboard by selecting the paragraph and pressing Tab to increase and Shift‐Tab to decrease the
indentation.
Indentations can also be changed by using the ruler (shown later in this handout); through the
Paragraph window ( ); and on the Page Layout tab.

Paragraph Window

Layout Tab

These methods allow you to adjust the left and right indent. The rulers and Paragraph window can be
used to create special indentations.
MARY HAD A LITTLE LAMB

MARY HAD A LITTLE LAMB

MARY HAD A LITTLE LAMB

MARY HAD A LITTLE LAMB

Mary had a little lamb,
little lamb, little lamb;
Mary had a little lamb
whose fleece was white as
snow.

Mary had a little lamb,
little lamb, little lamb;
Mary had a little lamb
whose fleece was white as
snow.

Mary had a little lamb, little
lamb, little lamb; Mary had a little
lamb whose fleece was white as
snow.

Mary had a little lamb, little lamb,
little lamb; Mary had a little
lamb whose fleece was white
as snow.

It followed her to school
one day, school one day,
school one day, it followed
her to school one day
which was against the
rules.

It followed her to school
one day, school one day,
school one day, it followed
her to school one day
which was against the
rules.

It followed her to school one
day, school one day, school one
day, it followed her to school one
day which was against the rules.

It followed her to school one day,
school one day, school one day,
it followed her to school one
day which was against the
rules.

It made the children laugh
and play, laugh and play,
laugh and play, it made the
children laugh and play to
see a lamb at school.

It made the children laugh
and play, laugh and play,
laugh and play, it made the
children laugh and play to
see a lamb at school.

Left Indent

Right Indent

It made the children laugh and
play, laugh and play, laugh and play,
it made the children laugh and play
to see a lamb at school.

Special
First Line Indent

It made the children laugh and play,
laugh and play, laugh and play,
it made the children laugh and
play to see a lamb at school.

Special
Hanging Indent

The Mirror Indents option found in the Paragraph window is used when you are planning to print on
both sides of the paper and you want the indentation on the pages to 'mirror' each other.
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Spacing
Line Spacing
The space between each line in a paragraph can be changed using
the Line Spacing button on the Home tab in the Paragraph group.
This list shows the most common line spacing values. The Line
Spacing Options… will open the format Paragraph window.
To customize the Line Spacing open the Paragraph window by using
the More button ( ) in the Paragraph group, or by choosing Line
Spacing Options… from the line spacing list, or by right‐clicking on
the text and choosing Paragraph…
There are three‐line spacing options:


At Least – set minimum line spacing.



Exactly – set the line spacing to an
exact value, if the line spacing is too
small for the text, part of the words
will disappear.



Multiple – set the line spacing to the multiple of the At: value. Multiple of 1.0 is single spacing,
2.0 is double spacing and so on. The range is from 0.5 through 132.

Mary had a little lamb, little
lamb, little lamb; Mary had a
little lamb whose fleece was
white as snow.
It followed her to school one
day, school one day, school

Mary had a little lamb,

Mary had a little lamb,

little lamb, little lamb;

little lamb, little lamb;

Mary had a little lamb
Mary had a little lamb

whose fleece was white

Single Spacing

1.5 Spacing

Double Spacing

Mary had a little lamb,
little lamb, little lamb;
Mary had a little lamb
whose fleece was
white as snow.
It followed her to
school one day, school
one day, school one
day, it followed her to
school one day which
was against the rules.
d h h ld
Exact Spacing

Paragraph Spacing
The line spacing options adjust the space between every line of the selected paragraph(s). We can also
adjust the spacing before and after each paragraph as a whole. The Line Spacing button (
)
includes two Paragraph Spacing options, Add Space Before Paragraph and Add Space After Paragraph.
Each option will insert 12 pts above or below the current paragraph. If the paragraph already has a
before or after setting, the options on the list change to Remove Space before Paragraph and Remove
Space After Paragraph.

Paragraph Window

Layout Tab

To customize the Paragraph Spacing open the Paragraph window by using the More button (
Paragraph group.
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) in the

Spelling and Grammar
You may have noticed Word helpfully pointing out your spelling and grammar errors as you type. It's
not always right, but it does a fairly good job.
Spelling errors have a telltale red underline letting you know you may have got a word wrong,
grammar comes in with a blue line. Spelling errors include capitalization of certain proper nouns.

As you right‐click on each possible error, Word gives you a choice of possible changes. If you feel the
word is not a mistake, you can tell it to Ignore All. If it's a word you will use often, you should be able
to add it to your dictionary.

Word usually only picks up one grammar error at a time, since as you change part of the sentence, it
could change the context. After each change, you may need to wait a few seconds, or click in another
line for it to reevaluate your sentence.
Needs a comma…
Capitalization error…
But of course no tool is perfect, what I meant to say was RAIN.

Hide Errors
You can correct the marked "errors" as they appear, or later when
you proof read, or never! The correction underlines don't printout.
If you would like to stop Word from showing you the misspellings,
you can turn them off for this document, or for all Word files from
the Word Options. Open the File Menu. Near the bottom of the
menu choose Options. Open the Proofing tab. Near the bottom of
the list you'll find the Word Spell Check options.
The Exceptions are to ignore spelling in THIS Word file.
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Whether you show the errors or not, sometimes it's easier to check everything when you're done. You
can use the Spelling & Grammar check on the Review tab, or press F7 on the keyboard. Word will open
a Spelling pane along the side of the window. This tool not only offers suggested changes, but gives a
more in‐depth look at your word usage, often including definitions.
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Thesaurus
One of my favorite tools when I'm writing is the thesaurus. You can find it next
to the Spelling and grammar button on the Review tab, or by pressing Shift‐F7
on the keyboard. This can cut down on over usage of the same word.
I would like to find a good example to show you. For
example, "the rain in Spain." Another good example might
be, "how now brown cow."
Click inside the word you want to look up and open the thesaurus. It will look
up the word and give you a list of options if it can find any.
When you click on the word in the list, Excel will look up that word instead,
giving you another list of words to consider. Usually this leads me to rewriting
part of the sentence, but I like to think it comes out better.
I would like a sample set of text to show you. For example,
"the rain in Spain." Another useful phrase might be, "how
now brown cow."
AutoCorrect

Word often autocorrects words as you type. There are common mistakes like "teh" instead of "the"
where you may not even notice it happen. If you catch it, you can immediately hit undo (or Ctrl‐Z) and
it will go back to the way you typed the word. If it turns out that teh is an acronym for "total education
healthcare" and you want to use it all the time, you might choose to turn off that particular auto‐
correction. Open the File Menu. Near the bottom of the menu choose Options. Open the Proofing tab.
Click on the AutoCorrect Options… button.
If I want to remove teh from the Autocorrect, I
type it in the replace box and it will find the listing
for me. I can then use the Delete button to remove
it from being autocorrected again. If you have
words you commonly misspell, you can add your
own to this list.

One option I always turn off, is shown here on the
options window, "Ignore words in UPPERCASE". I
don't type in all caps often, but when I do, I need
my spell check!
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